A veces no entra la 5ta (2.0)

A veces no entra la 5ta (2.0)

Notapor Daclal » 18 Abr 2014 15:23

Estimados, a veces no me queda la 5ta marcha bien engranada. La palanca parece estar en posicion, pero se escucha el ruido a engranajes patinando. Sucede cada 8 o 10 intentos. Les pasa? es normal?
El auto tiene 3200km, lo saque nuevo de la agencia hace 3 meses. ¿es normal? ¿lo prendo fuego?

Saludos
Daclal



Daclal
Meteoro
Meteoro
 
Mensajes: 106
Registrado: 07 Dic 2013 07:12

Re: A veces no entra la 5ta (2.0)

Notapor boris » 18 Abr 2014 17:15

jajajajaja.

Diria que ninguna de las dos cosas.
Ni es normal ni lo prendas fuego.

Andate a la agencia, agarra al jefe de taller y andate a dar una vuelta.

Saludos
Imagen
Avatar de Usuario
boris
Meteoro
Meteoro
 
Mensajes: 745
Registrado: 11 Jul 2013 14:10
Ubicación: C.A.B.A - Flores

Re: A veces no entra la 5ta (2.0)

Notapor canea » 18 Abr 2014 19:23

Lo que te pasa a vos con la quinta me pasa a mí con la marcha atrás.
La palanca parece estar en posición, los sensores de estacionamiento se activan y la pantalla me presenta al auto listo para retroceder peeeeeeeeeeeeeeero largo embrague, acelero y "rrrrrrrrrrrrrrrrrr" me hacen los engranajes. Luego de que me pase media docena de veces (puteadas en varios idiomas) aprendí a llevar la palanca bien al fondo y me aseguro que así sea. Ya no me hace esa jugarreta la caja. Me parece que es una caja difícil, medio dura comparada con otros autos que tuve. Pero al final te acostumbrás. 1.7.2
Resumen: Creo que es normal, no le prendas fuego. 1.4.8
canea
Meteoro
Meteoro
 
Mensajes: 110
Registrado: 01 Ago 2013 22:48
Ubicación: San Juan

Re: A veces no entra la 5ta (2.0)

Notapor vercelli1973 » 19 Abr 2014 20:14

Nunca me paso. Asi que no es normal. Aprieten bien el embrague.
Y si piensan prenderlo fuego para pasarlo por destrucción total avisen un rato antes asi nos hacemos de algunos repuestos ja jaaa.

Enviado desde un Motorola DynaTac 8000X by Tapatalk.
Mi Cuatrocho FELINE 2.0 Nafta.
Imagen
Avatar de Usuario
vercelli1973
Meteoro
Meteoro
 
Mensajes: 2283
Registrado: 30 May 2012 10:50
Ubicación: Zona Sur de G.B.A.

Re: A veces no entra la 5ta (2.0)

Notapor Marco » 07 Feb 2016 16:53

Hola a todos.
Hace mucho que no posteaba por aquí...
Les cuento mi 408 es un feline hdi mod 2012. este comenzó hace unos meses con que no entraba la quinta hasta que por fin ya no entro mas.
Ahora pongo quinta y nada la palanca esta en 5 pero no avanza queda como en punto muerto.
Nada que quieren que les diga, nunca renegué con un auto como con el 408 una caja de pandoras en cuanto a lo mecanico. Sorpresas de todo tipo y de cero km todas las fallas que se presentaron como son: ruidos en las puertas, ruidos en la consola central, ruidos en el tren trasero, tira la dirección para un lado (memoria de no se que...sanata sanata) vibración en los frenos delanteros Terrible, dicen que los cambiaron cuando relame en garantía y luego yo retifique en dos oportunidades, falla de la computadora, gps que no sierve.... y me quedan varias que ya exprese anteriormente en este foro.. todas según el servicio de garantía eran normales...... no les paerece terrible abuso...? ahora la quinta, con 100003 kmts. de terror..
Alquien sabe algo mas acerca de este defecto en la quinta.

Gracias amigos nos estamos viendo.
Avatar de Usuario
Marco
0km
0km
 
Mensajes: 3
Registrado: 12 Ene 2013 21:05

Re: A veces no entra la 5ta (2.0)

Notapor Guido_glx » 07 Feb 2016 17:13

Vos tenías ese ruido tipo claclaclaclacla regulando, que se va apretando el embrague?
Avatar de Usuario
Guido_glx
Meteoro
Meteoro
 
Mensajes: 353
Registrado: 22 Mar 2015 11:04

Re: A veces no entra la 5ta (2.0)

Notapor DaniClau408 » 05 Oct 2016 23:54

Hola, a mi me hace un claclac pero cuando paso un cambio y suelto el embrague, cuando traciona hace el claccc, les a pasado en algun momento?
DaniClau408
0km
0km
 
Mensajes: 6
Registrado: 30 Ago 2016 21:42

Re: A veces no entra la 5ta (2.0)

Notapor vercelli1973 » 06 Oct 2016 08:00

DaniClau408 escribió:Hola, a mi me hace un claclac pero cuando paso un cambio y suelto el embrague, cuando traciona hace el claccc, les a pasado en algun momento?

Hola , nunca he tenido problemas con la caja (en general con el auto nunca tuve problemas , a la fecha tiene 56000 Km y es de Marzo de 2012).
Lo único que había comentado de 0 km era que en 2º velocidad a las 1500 / 2000 RPMs entraba como un ruido en resonancia , era como "ruido a vibración" pero no vibraba nada , pero a los pocos kilómetros desaparecio , incluso cuando lo comente aca mismo , otros dijeron que les paso lo mismo. En el Service me habían dicho que se "acomodaba" solo y en mi caso asi sucedió. 1.3.1
Mi Cuatrocho FELINE 2.0 Nafta.
Imagen
Avatar de Usuario
vercelli1973
Meteoro
Meteoro
 
Mensajes: 2283
Registrado: 30 May 2012 10:50
Ubicación: Zona Sur de G.B.A.


Volver a CAJA MANUAL 5TA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


contador de visitas
Contador de visitas
registro de identidad corporativa