problema con actualizacion

Realizarlas a estudioatilio@gmail.com

problema con actualizacion

Notapor jonatan408 » 24 Nov 2015 21:14

hola que tal soy jonatan hace poco compre un 408 allure plus .actualize el navegador con la ultima version con los pois ,trips y cartografia . el problema que tengo es que ahora no funciona el sensor trasero, ya hice un backup que soluciono otros problemas de configuracion pero no el del sensor . cuando pongo reversa no marca nada en la pantalla .solo tengo la opcion de activar o desactivar el sensor pero despues es como si no estuviera . desde ya muchas gracias y espero que me puedan ayudar .saludos



jonatan408
0km
0km
 
Mensajes: 1
Registrado: 24 Nov 2015 21:03

Re: problema con actualizacion

Notapor vercelli1973 » 25 Nov 2015 07:28

Hola Jonatan , respecto a tu consulta no sabría orientarte porque solo actualice hasta la 2.08 , fue muy sencillo y sin problemas , otros lo harán seguramente. El problema es que realizaste la consulta de "electrónica" en la sección de consultas legales ......... 1.3.1 , pedile a un administrador que te mueva el tema.
Por otra parte seria agradable que realices una presentación de tu maquina y vos para conocer minimamente de ambos y darte una cordial bienvenida.
Saludos. 1.3.1
Mi Cuatrocho FELINE 2.0 Nafta.
Imagen
Avatar de Usuario
vercelli1973
Meteoro
Meteoro
 
Mensajes: 2283
Registrado: 30 May 2012 10:50
Ubicación: Zona Sur de G.B.A.

Re: problema con actualizacion

Notapor Guido_glx » 25 Nov 2015 12:41

Si querés pasame tus archivos y los comparo con los míos. Son 2: User_config.dat.inf y User_config.dat
Avatar de Usuario
Guido_glx
Meteoro
Meteoro
 
Mensajes: 353
Registrado: 22 Mar 2015 11:04

Re: problema con actualizacion

Notapor le22chueco » 06 Feb 2016 11:50

me compre una nave espacial PEUGEOT 408 THP 1.6 SPORT AÑO 2015, ya estuve leyendo algo del foro, y me metí en mercado libre y ofrecen una actualización del navegador ultima versión a 200 pesos y te pasan la información por mail, es así o hay otra forma,
le22chueco
0km
0km
 
Mensajes: 2
Registrado: 01 Feb 2016 01:03

Re: problema con actualizacion

Notapor Guido_glx » 06 Feb 2016 22:52

Acá está todo lo que necesitás, no pagues al pedo...

Enviado desde mi GT-I9500 mediante Tapatalk
Avatar de Usuario
Guido_glx
Meteoro
Meteoro
 
Mensajes: 353
Registrado: 22 Mar 2015 11:04


Volver a CONSULTAS LEGALES (en general)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


contador de visitas
Contador de visitas
registro de identidad corporativa